Tengo un problema! Qien me ayuda?

Ver el tema anterior Ver el tema siguiente Ir abajo

Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Lun Dic 21, 2009 8:07 am

Tengo un problema con la carpeta de mu!
Saco Foto Dentro del server y Voy a la carpeta de mu y no estan!
Como puedo solucionarlo!
Si alguien me ayuda plz!
Hago este tema por las dudas qe me afanen y no tenga prubas !
( fotos ) gracias!
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Lun Dic 21, 2009 2:05 pm

Alguien me puede ayudar?
Revivo El tema
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  everybodylies el Lun Dic 21, 2009 2:48 pm

fijate con que tecla apretas para sakar foto
o de 1 volve a instalar el mu

everybodylies
Sarpado
Sarpado

Cantidad de envíos : 178
Puntos : 195
Fecha de inscripción : 09/04/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Lun Dic 21, 2009 3:06 pm

La foto la saco con la tecla ( imp pant)
Y el mu ya lo instale 26526892570258'23502598r3208532853029 de veces y no aparecen las fotos
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  deaagoz el Lun Dic 21, 2009 4:04 pm

te fijaste adentro de todas las carpetas ?
avatar
deaagoz
Kpo Del Foro
Kpo Del Foro

Cantidad de envíos : 1407
Puntos : 1352
Fecha de inscripción : 08/11/2009
Edad : 20
Localización : MuPlata , SM

Ver perfil de usuario http://www.muplatas2.com

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Lun Dic 21, 2009 4:07 pm

se deagozzz pero no estan!
Me qiero matar :S
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Lun Dic 21, 2009 4:19 pm

Me surgio una duda!
Como haces para enmarcar el comentario del otro?
si me pueden responder?
lo pongo aca para no crear otro tema!
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  Invitado el Lun Dic 21, 2009 4:59 pm

sabes lo que pasa? estemm....

che una pregunta loko freezaste tu pc?

si no lo freezaste lo que tenes que hacer es cambiar la instalacion a otro disco

por ejemplo el mu te lo instala en C:Archivos de programa/ mu plata.....

si t lo instala ahi mandalo ( instalalo ) en el disco D E F G H depende que disco tengas

espero que te sirva de algo

PD: no se si me entendieron .....

Invitado
Invitado


Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Mar Dic 22, 2009 5:52 am

No no entendi! yo la carpeta la tengo en C:Archivos de programas/Muplatas2!
pero no aparecen las fotos!
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  deaagoz el Mar Dic 22, 2009 1:07 pm

ipermas09 escribió:No no entendi! yo la carpeta la tengo en C:Archivos de programas/Muplatas2!
pero no aparecen las fotos!

y.. bue fue te voi diciendo mala suerte fijate aca si podes encotrar 1 solucion : CLICK ACÁ
avatar
deaagoz
Kpo Del Foro
Kpo Del Foro

Cantidad de envíos : 1407
Puntos : 1352
Fecha de inscripción : 08/11/2009
Edad : 20
Localización : MuPlata , SM

Ver perfil de usuario http://www.muplatas2.com

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Mar Dic 22, 2009 2:13 pm

Boeee... no importa!
Tendre qe cuidar mas la cuenta Razz
Si me roban me las tendre qe aguantar! Razz
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  everybodylies el Mar Dic 22, 2009 7:13 pm

ipermas09 escribió:No no entendi! yo la carpeta la tengo en C:Archivos de programas/Muplatas2!
pero no aparecen las fotos!

cuando reinicias tu pc, todo lo q instalaste se te borra?
si es eso
instala el mu en otro disco

everybodylies
Sarpado
Sarpado

Cantidad de envíos : 178
Puntos : 195
Fecha de inscripción : 09/04/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Mar Dic 22, 2009 7:47 pm

no no se borra nada!
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  Gandalfs el Mar Dic 22, 2009 9:00 pm

eq capas q no aparecen xq en las fotos apareces vs.. y como sos tan feo a las fotos las detecta el antivirus y las borra Razz

xD

suerte y no se q sera xD
avatar
Gandalfs
Miembro Experto 1
Miembro Experto 1

Cantidad de envíos : 508
Puntos : 443
Fecha de inscripción : 09/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  JABOX el Mar Dic 22, 2009 9:25 pm

Mira ,porba haciendo esto.
1 entras en el mu (obio)
2.apretas imp paint
3. salis del mu
4. abris paint
5.pones edicion pegar
6.ahi te tiene ue salir la foto sino algo te anda mal
avatar
JABOX
Kpo Del Foro
Kpo Del Foro

Cantidad de envíos : 1736
Puntos : 1818
Fecha de inscripción : 09/10/2009

Ver perfil de usuario http://www.travian.com.ar

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  Invitado el Miér Dic 23, 2009 6:56 am

resumen si no me entendiste
instalalo en otro lado por ejemplo yo lo instalo en mis documento o en disco D

Invitado
Invitado


Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Miér Dic 23, 2009 3:02 pm

ariete2 escribió:eq capas q no aparecen xq en las fotos apareces vs.. y como sos tan feo a las fotos las detecta el antivirus y las borra Razz

xD

suerte y no se q sera xD

jajaja y por casa como andamos?
jaja gracias por responder
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  ipermas09 el Miér Dic 23, 2009 3:04 pm

se gracias men ya lo solucione!
muchisimas gracias jabox!
va un +!
avatar
ipermas09
Sarpado
Sarpado

Cantidad de envíos : 173
Puntos : 258
Fecha de inscripción : 15/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  zwe47 el Miér Dic 23, 2009 8:05 pm

Pero yo le doy Print Sc y la foto me la guarda de una en la carpeta
avatar
zwe47
Grossisimo
Grossisimo

Cantidad de envíos : 101
Puntos : 113
Fecha de inscripción : 02/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema! Qien me ayuda?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.